<!DOCTYPE html>
<html lang="es-ES">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 4.9.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Patrimonio Histórico de la Región del Maipo" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
		<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.diariolabrador.cl/v2/wp-content/themes/labrador/images/favicon.ico" />
		<title>Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana &#8211; Diario El Labrador  &#8211; Melipilla</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; Feed" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; RSS de los comentarios" href="http://www.diariolabrador.cl/v2/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolabrador.cl\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/prettyPhoto.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/jquery.qtip.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/odometer-theme-default.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/animations.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/menu_styles.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.diariolabrador.cl/v2/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Labrador &#8211; Domingo 25 de Marzo de 2018' href='http://www.diariolabrador.cl/v2/?p=8188' />
<link rel='next' title='Agua, APR y Riego forman parte de los desafíos de la CORE Paula Garate en el mundo rural' href='http://www.diariolabrador.cl/v2/?p=8179' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.diariolabrador.cl/v2/?p=8175" />
<link rel='shortlink' href='http://www.diariolabrador.cl/v2/?p=8175' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180321-WA0024.jpg">
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-8175 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
														<img src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/logo-labrador-1.png" alt="logo" />
																				</a></h1>
						<h4>Patrimonio Histórico de la Región del Maipo</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_3  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-principal" class="sf-menu ubermenu-nav"><li id="menu-item-30" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-33"><a href="#">Contacto</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix small"><ul class="blog horizontal_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona">Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="19 heridos en violento accidente" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente">19 heridos en violento accidente</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa">Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo">Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas">Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 26, 2018</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-8175 type-post status-publish format-standard has-post-thumbnail hentry category-cronicas"><h1 class="post_title"><a href="http://www.diariolabrador.cl/v2/?p=8175" title="Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana">Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana</a></h1><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>El diputado Juan Antonio Coloma, informó que hace algunos días se reunión con el CORE Rodrigo Gornesco y el Ministro de Obras Públicas Juan Andrés Fontaine para debatir un tema fundamental para la provincia de Talagante como es la necesidad de ampliar la autopista del Sol.</p>
<p>Asimismo, el Diputado  aclaró que cuando sea realizada la licitación de la misma, es necesario obtener una rebaja en las tarifas  y hacer justicia con un cobro que  muchas veces, a su juicio es desproporcionado para la calidad de servicio que ofrecen.</p>
<p>Ante ese planteamiento, el Ministro señaló de acuerdo a lo explicado por Coloma, que el proyecto se encuentra en la última fase de estudio de impacto ambiental para ampliarla a una tercera pista, por lo que, esperan este año comenzar con los trabajos para concretar ese plan que es urgente.</p>
<p>Por otra parte, el Entrevistado destacó que pelearán para que se realicen nuevas aperturas  en Malloco y una nueva salida para el sector de Maipo considerando en todo momento las rebajas de las tarifas debido a que, no están de acuerdo con las actuales debido a que, sostienen que son muy elevadas para tan mal servicio.</p>
<p><strong>Más reuniones </strong></p>
<p>Por otra parte, el diputado Juan Antonio Coloma anunció que también se reunió con los alcaldes Iván Campos, Juan Pablo Barros, Manuel Devia y la CORE Paula Garate para junto al Ministro de Obras Públicas tratar tres temas fundamentales donde destacó una vez más, la necesidad de ampliar la autopista del Sol a una tercera pista, agregando así que ya están cansados de falsas promesas.</p>
<p>Aunado a eso, le dejaron claro al Ministro la importancia de iniciar desde ya la realicitación para los trabajos en dicha autopista pues aunque faltan casi cuatro años, la lucha para la rebaja de las tarifas la mantendrán, debido a que, aseguran que el cobro es injusto.</p>
<p>Otro de los temas que fueron debatidos por las autoridades antes mencionadas, fue el de escasez hídrica cuyo decreto consideraron debe ser despachado desde ya debido a que, está a punto de vencerse y deben garantizar el financiamiento a los distintos camiones aljibes que reparten agua a todos los sectores que no cuentan con el vital líquido.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=8175" data-a2a-title="Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></div><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona">Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="19 heridos en violento accidente" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente">19 heridos en violento accidente</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa">Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo">Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas">Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 26, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8178" title="Concejal Marcela Hernández habló de su interés de fomentar la igualdad de géneros" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG_20180312_103051-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Concejal Marcela Hernández habló de su interés de fomentar la igualdad de géneros" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG_20180312_103051-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG_20180312_103051-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG_20180312_103051-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=8178" title="Concejal Marcela Hernández habló de su interés de fomentar la igualdad de géneros">Concejal Marcela Hernández habló de su interés de fomentar la igualdad de géneros</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 26, 2018</li>
			</ul></li></ul></div><div class="comments_list_container clearfix page_margin_top_section"></div></div></div>  
				<div class="promo_slider_wrapper first pause">
										
					<div class="promo_slider auto_advance">
						<span class="promo_slider_time_delay" style="display:none;">6</span>                
															
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Claudio Martínez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=claudio-martinez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/cmartinez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Juan Antonio Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=colomaja" target="_self"><img width="269" height="158" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/08/coloma-caluga.gif" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">José Guerra</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=andrea" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/joseguerra.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Iván Campos</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=5390" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/ivancampos.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=coloma" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/10/coloma1.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">labrador 8</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-8" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;"></span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/FernandoPerezConcejal?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/fperez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">diario 7</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=diario-7" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">Alex Henriquez</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/alexanderhenriquezconcejal" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/alexander2.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Labrador 6</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-6" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Juan González</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/juangonzalezalarcon?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/juangonzalez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Labrador 2</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-2" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Casa del Pilar</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=casa-del-pilar" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/casadelpilar2.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-14">
								<span class="panel-title" style="display:none;">Patagua</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=patagua" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/armeriapatagua.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-15">
								<span class="panel-title" style="display:none;">PGarate</span>
										<div class="promo_slider_background_image"><a href="http://diputadoletelier.cl" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/pgarate.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-16">
								<span class="panel-title" style="display:none;">Labrador 3</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-3" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-17">
								<span class="panel-title" style="display:none;">Labrador</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-18">
								<span class="panel-title" style="display:none;">Javier Ramírez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=javier-ramirez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/javier-ra.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																		
						<div class="clear"></div>
					
					</div>					
				</div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Más Leídas</a></li><li><a href="#sidebar-most-commented" class="">Comentadas</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=8053" title="VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/SAR-TALAGANTE-Inauguración-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="9725"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8053" title="VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD">VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="9089"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8050" title="Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”">Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="8704"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8045" title="Implementan nuevas cámaras de seguridad en la zona urbana">Implementan nuevas cámaras de seguridad en la zona urbana</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="8610"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018">El Labrador - Domingo 14 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 14, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="8328"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7743" title="Colegio Los Jazmines cuenta con bella cancha de grama sintética">Colegio Los Jazmines cuenta con bella cancha de grama sintética</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 1, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!"></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5><ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Recientes</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/Alcalde-Iván-Campos-Distinguió-a-Melipillanos-Integrantes-del-Bafona-2-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=8206" title="Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona">Alcalde Iván Campos Distinguió a Melipillanos Integrantes del Bafona</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="19 heridos en violento accidente" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/19-heridos-en-violento-accidente-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=8203" title="19 heridos en violento accidente">19 heridos en violento accidente</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/29598407_1914788692165101_5940300729473057910_n-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=8200" title="Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa">Diputado Juan Antonio Coloma enfocado en buscar bienestar para la Comuna que representa</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/IMG-20180327-WA0007-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=8197" title="Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo">Hasta el 16 de abril es el proceso de postulación para el subsidio de arriendo</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 27, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/20180308_180918-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=8185" title="Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas">Inspección del Trabajo catalogó como positivo la conformación de mesas de migrantes en las Comunas</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 26, 2018</li>
			</ul></div></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=8175" data-a2a-title="Diputado Juan Antonio Coloma se reunión con el Ministro de Obras Públicas para concretar acuerdos en beneficio de la Región Metropolitana"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D8175&amp;linkname=Diputado%20Juan%20Antonio%20Coloma%20se%20reuni%C3%B3n%20con%20el%20Ministro%20de%20Obras%20P%C3%BAblicas%20para%20concretar%20acuerdos%20en%20beneficio%20de%20la%20Regi%C3%B3n%20Metropolitana" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="El Labrador" href="http://www.diariolabrador.cl">El Labrador</a> - Patrimonio Histórico de la Región del Maipo 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.ba-bbq.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.history.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.easing.1.3.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.touchSwipe.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.transit.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.sliderControl.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.timeago.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.hint.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.qtip.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.blockUI.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.prettyPhoto.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/odometer.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/www.diariolabrador.cl\/v2","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/main.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.4.5'></script>
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.diariolabrador.cl @ 2018-03-27 12:50:01 by W3 Total Cache -->