<!DOCTYPE html>
<html lang="es-ES">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 4.9.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Patrimonio Histórico de la Región del Maipo" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
		<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.diariolabrador.cl/v2/wp-content/themes/labrador/images/favicon.ico" />
		<title>Vecinos indignados por calidad del agua &#8211; Diario El Labrador  &#8211; Melipilla</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; Feed" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; RSS de los comentarios" href="http://www.diariolabrador.cl/v2/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolabrador.cl\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/superfish.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/prettyPhoto.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/jquery.qtip.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/odometer-theme-default.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/animations.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/menu_styles.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.diariolabrador.cl/v2/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preocupación por estado de salud de Obispo Emérito' href='http://www.diariolabrador.cl/v2/?p=7873' />
<link rel='next' title='El Labrador &#8211; Miércoles 21 de Febrero de 2018' href='http://www.diariolabrador.cl/v2/?p=7886' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.diariolabrador.cl/v2/?p=7876" />
<link rel='shortlink' href='http://www.diariolabrador.cl/v2/?p=7876' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg">
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-7876 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
																					El Labrador													</a></h1>
						<h4>Patrimonio Histórico de la Región del Maipo</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_2  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-principal" class="sf-menu ubermenu-nav"><li id="menu-item-30" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-33"><a href="#">Contacto</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix small"><ul class="blog horizontal_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=995" title="Vacunación contra Influenza parte el 18 de Marzo" class="post_image clearfix"><img width="280" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/vacuna-influenza.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Vacunación contra Influenza parte el 18 de Marzo" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/vacuna-influenza.jpg 800w, http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/vacuna-influenza-300x200.jpg 300w" sizes="(max-width: 280px) 100vw, 280px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=995" title="Vacunación contra Influenza parte el 18 de Marzo">Vacunación contra Influenza parte el 18 de Marzo</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 19, 2013</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-7876 type-post status-publish format-standard has-post-thumbnail hentry category-cronicas"><h1 class="post_title"><a href="http://www.diariolabrador.cl/v2/?p=7876" title="Vecinos indignados por calidad del agua">Vecinos indignados por calidad del agua</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="detail date">febrero 20, 2018</li><li class="detail author"><a class="author" href="http://www.diariolabrador.cl/v2/?author=8" title="Redacción El Labrador">Redacción El Labrador</a><li class="detail views">2155 Views</li><li class="detail comments scroll_to_comments"><a href="http://www.diariolabrador.cl/v2/?p=7876#respond" title="0 comments">0 comments</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua.jpg" title="Vecinos indignados por calidad del agua"><img width="690" height="404" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Vecinos-indignados-por-calidad-del-agua-690x404.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Vecinos indignados por calidad del agua" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><h3 class="excerpt"><p>Los usuarios que tiene la red de agua potable de la empresa Aguas Norte se encuentran indignados porque señalan la mala calidad del vital elemento y además algunos reclaman por los altos cobros en los servicios de tratamiento de aguas y alcantarillado. El servicio de aguas norte principalmente abarca poblaciones del sector poniente de la</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=7876" data-a2a-title="Vecinos indignados por calidad del agua"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></h3><div class="text"><p>Los usuarios que tiene la red de agua potable de la empresa Aguas Norte se encuentran indignados porque señalan la mala calidad del vital elemento y además algunos reclaman por los altos cobros en los servicios de tratamiento de aguas y alcantarillado.</p>
<p>El servicio de aguas norte principalmente abarca poblaciones del sector poniente de la ciudad de Melipilla y es ahí donde reclaman por la calidad que reciben, por lo mismo se organizaron para realizar una marcha y así alzar la voz contra la empresa Aguas Norte. La dirigente vecinal Jenny Lagos sostuvo que “llevamos años con este tema y no nos han dado solución, hemos visto diversas fórmulas para llegar a un acuerdo con la empresa donde no hay nada positivo para los que tenemos aguas norte”.</p>
<p>El principal reclamo que ellos hacen es que “la calidad del agua es pésima, es intomable y hay abusos excesivos en los cobros”.</p>
<p>Se han realizado mediciones con respecto a la calidad del agua donde siempre se ha detallado que son favorables para la empresa y por lo mismo la dirigente vecinal indicó que “la empresa dice que las muestras señalan que es 99,9% potable pero eso es imposible porque el agua huele a caca, incluso tengo vecinos que son adultos mayores con cáncer al estómago que fueron atribuidas ak gua, hay niños con alergia en el cuerpo por culpa del agua”.</p>
<p>Con respecto a los cobros expuso que “un consumo promedio de agua de $2.500 pero lo más extraño esto aumenta mucho con el tratamiento de aguas servidas y uso de alcantarillado es mucho mayor, vecinos que pagaban 20 mil pesos mensuales ahora tienen cobros de 90 mil pesos”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=7876" data-a2a-title="Vecinos indignados por calidad del agua"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="http://www.diariolabrador.cl/v2/?author=8" title="Redacción El Labrador"><img alt='' src='http://1.gravatar.com/avatar/1d73d6db9eb7ce53af107db589633647?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1d73d6db9eb7ce53af107db589633647?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="http://www.diariolabrador.cl/v2/?author=8" title="Redacción El Labrador">Redacción El Labrador</a></h5>
					<h6>EDITOR</h6>
					<a href="http://www.diariolabrador.cl/v2/?author=8" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariolabrador.cl/v2/?p=7876" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://www.diariolabrador.cl/v2/?p=7876" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://www.diariolabrador.cl/v2/?p=7876" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.diariolabrador.cl/v2/?p=7876" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=http://www.diariolabrador.cl/v2/?p=7876" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li></ul></div><h4 class="box_header page_margin_top_section">Posts Carousel</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7906" title="El Labrador - Viernes 23 de Febrero de 2018" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-330x242.gif" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="El Labrador &#8211; Viernes 23 de Febrero de 2018" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-330x242.gif 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-510x374.gif 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-130x95.gif 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7906" title="El Labrador - Viernes 23 de Febrero de 2018">El Labrador - Viernes 23 de Febrero de 2018</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">febrero 23, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7903" title="“portonazo” en Huechún" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="“portonazo” en Huechún" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7903" title="“portonazo” en Huechún">“portonazo” en Huechún</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7899" title="Tras 50 años: Emocionante reencuentro de hermanos" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tras 50 años: Emocionante reencuentro de hermanos" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7899" title="Tras 50 años: Emocionante reencuentro de hermanos">Tras 50 años: Emocionante reencuentro de hermanos</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7896" title="Formalizarán a mujer por estafa en servicentro" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Formalizarán a mujer por estafa en servicentro" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7896" title="Formalizarán a mujer por estafa en servicentro">Formalizarán a mujer por estafa en servicentro</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7893" title="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7893" title="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE">CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">febrero 22, 2018</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7879" title="Presidenta Comunal de Renovación Nacional aseguró que el 11 de marzo será el inicio de un gobierno que se centra en los beneficios sociales" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/IMG-20180220-WA0017-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Presidenta Comunal de Renovación Nacional aseguró que el 11 de marzo será el inicio de un gobierno que se centra en los beneficios sociales" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/IMG-20180220-WA0017-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/IMG-20180220-WA0017-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/IMG-20180220-WA0017-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=7879" title="Presidenta Comunal de Renovación Nacional aseguró que el 11 de marzo será el inicio de un gobierno que se centra en los beneficios sociales">Presidenta Comunal de Renovación Nacional aseguró que el 11 de marzo será el inicio de un gobierno que se centra en los beneficios sociales</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 21, 2018</li>
			</ul></li></ul></div><div class="comments_list_container clearfix page_margin_top_section"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Most Read</a></li><li><a href="#sidebar-most-commented" class="">Commented</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018"><img width="305" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/01/diariolabrador-edicion14ene.gif" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Vecinos indignados por calidad del agua" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="7992"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018">El Labrador - Domingo 14 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 14, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="7827"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7743" title="Colegio Los Jazmines cuenta con bella cancha de grama sintética">Colegio Los Jazmines cuenta con bella cancha de grama sintética</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 1, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="7733"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7755" title="Autoridades revisan avances de trabajos de mejoramiento en paso bajo nivel de San José">Autoridades revisan avances de trabajos de mejoramiento en paso bajo nivel de San José</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 1, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="7425"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7589" title="El Labrador - Viernes 12 de Enero de 2018">El Labrador - Viernes 12 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 12, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="7304"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7582" title="El Labrador - Miércoles 10 de Enero de 2018">El Labrador - Miércoles 10 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 10, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!"></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5><ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Latest Posts</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7906" title="El Labrador - Viernes 23 de Febrero de 2018" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-100x100.gif" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="El Labrador &#8211; Viernes 23 de Febrero de 2018" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-100x100.gif 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/diariolabrador-edicion23feb18-150x150.gif 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=7906" title="El Labrador - Viernes 23 de Febrero de 2018">El Labrador - Viernes 23 de Febrero de 2018</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">febrero 23, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7903" title="“portonazo” en Huechún" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="“portonazo” en Huechún" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Violento-“portonazo”-en-Huechún-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=7903" title="“portonazo” en Huechún">“portonazo” en Huechún</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7899" title="Tras 50 años: Emocionante reencuentro de hermanos" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tras 50 años: Emocionante reencuentro de hermanos" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Tras-50-años-Emocionante-reencuentro-de-hermanos-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=7899" title="Tras 50 años: Emocionante reencuentro de hermanos">Tras 50 años: Emocionante reencuentro de hermanos</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7896" title="Formalizarán a mujer por estafa en servicentro" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Formalizarán a mujer por estafa en servicentro" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/Formalizarán-a-mujer-por-estafa-en-servicentro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=7896" title="Formalizarán a mujer por estafa en servicentro">Formalizarán a mujer por estafa en servicentro</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">febrero 22, 2018</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=7893" title="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/02/CREADA-OFICINA-MUNICIPAL-DEL-MIGRANTE-EN-TALAGANTE-2-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=7893" title="CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE">CREAN OFICINA MUNICIPAL DEL INMIGRANTE EN LA COMUNA DE TALAGANTE</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">febrero 22, 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Top Authors</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="http://www.diariolabrador.cl/v2/?author=3" title="labrador1"><img alt='' src='http://1.gravatar.com/avatar/73fb9f7b7c7dc7ecbac929067735252e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/73fb9f7b7c7dc7ecbac929067735252e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="1354"></span></a>
				<div class="details">
					<h5><a href="http://www.diariolabrador.cl/v2/?author=3" title="labrador1">labrador1</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://www.diariolabrador.cl/v2/?author=1" title="admin"><img alt='' src='http://0.gravatar.com/avatar/c72ae2cb6872198190f9ecf44f8d1d46?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c72ae2cb6872198190f9ecf44f8d1d46?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="533"></span></a>
				<div class="details">
					<h5><a href="http://www.diariolabrador.cl/v2/?author=1" title="admin">admin</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://www.diariolabrador.cl/v2/?author=5" title="sandra"><img alt='' src='http://2.gravatar.com/avatar/8615fe54de16e4324b90f1ae1f49f0b9?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8615fe54de16e4324b90f1ae1f49f0b9?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="178"></span></a>
				<div class="details">
					<h5><a href="http://www.diariolabrador.cl/v2/?author=5" title="sandra">sandra</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://www.diariolabrador.cl/v2/?author=8" title="Redacción El Labrador"><img alt='' src='http://1.gravatar.com/avatar/1d73d6db9eb7ce53af107db589633647?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1d73d6db9eb7ce53af107db589633647?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="62"></span></a>
				<div class="details">
					<h5><a href="http://www.diariolabrador.cl/v2/?author=8" title="Redacción El Labrador">Redacción El Labrador</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Most Commented</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5>
			<ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=21" title="En Melipilla no se registraron daños ni pérdidas humanas tras fuerte sismo" class="post_image clearfix"><img width="100" height="73" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/sismo.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="En Melipilla no se registraron daños ni pérdidas humanas tras fuerte sismo" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/sismo.jpg 566w, http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/sismo-300x218.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=21" title="En Melipilla no se registraron daños ni pérdidas humanas tras fuerte sismo">En Melipilla no se registraron daños ni pérdidas humanas tras fuerte sismo</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">noviembre 15, 2012</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=24" title="Continúa proyecto de Transferencia Tecnológica para productores de leche de Melipilla" class="post_image clearfix"><img width="100" height="61" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/IMAGEN-5349068-2.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Continúa proyecto de Transferencia Tecnológica para productores de leche de Melipilla" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/IMAGEN-5349068-2.jpg 575w, http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/IMAGEN-5349068-2-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=24" title="Continúa proyecto de Transferencia Tecnológica para productores de leche de Melipilla">Continúa proyecto de Transferencia Tecnológica para productores de leche de Melipilla</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">noviembre 15, 2012</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=15" title="Sobre quinientos alumnos de Melipilla se ven favorecidos con Programa Yo elijo mi PC" class="post_image clearfix"><img width="100" height="75" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/Elijo_PC.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Sobre quinientos alumnos de Melipilla se ven favorecidos con Programa Yo elijo mi PC" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/Elijo_PC.jpg 640w, http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/Elijo_PC-300x225.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=15" title="Sobre quinientos alumnos de Melipilla se ven favorecidos con Programa Yo elijo mi PC">Sobre quinientos alumnos de Melipilla se ven favorecidos con Programa Yo elijo mi PC</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">noviembre 16, 2012</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=5" title="Agricultura fue el segundo sector que más aportó a la generación de empleos la última temporada" class="post_image clearfix"><img width="100" height="61" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/agricultura.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Agricultura fue el segundo sector que más aportó a la generación de empleos la última temporada" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/agricultura.jpg 440w, http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/agricultura-300x182.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=5" title="Agricultura fue el segundo sector que más aportó a la generación de empleos la última temporada">Agricultura fue el segundo sector que más aportó a la generación de empleos la última temporada</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">noviembre 20, 2012</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Featured Videos</h4>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=7876" data-a2a-title="Vecinos indignados por calidad del agua"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7876&amp;linkname=Vecinos%20indignados%20por%20calidad%20del%20agua" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="El Labrador" href="http://www.diariolabrador.cl">El Labrador</a> - Patrimonio Histórico de la Región del Maipo 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.ba-bbq.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.history.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.easing.1.3.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.touchSwipe.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.transit.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.sliderControl.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.timeago.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.hint.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.qtip.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.blockUI.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.prettyPhoto.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/odometer.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/www.diariolabrador.cl\/v2","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/main.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.4.5'></script>
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.diariolabrador.cl @ 2018-02-26 14:33:22 by W3 Total Cache -->