
<!DOCTYPE html>
<html dir="ltr" lang="es-ES">
<head>
<meta charset="UTF-8" />

<title>El Labrador &#8211; Martes 28 de Marzo de 2017 | Diario El Labrador  - Melipilla</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" href="http://www.diariolabrador.cl/v2/wp-content/themes/silverorchid/style.css" type="text/css" media="all"/>
<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />

			<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
	<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/style_2.1.1.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/comment-reply.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/silverorchid/js/gazpo_custom.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/silverorchid/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Labrador &#8211; Domingo 26 de Marzo de 2017' href='http://www.diariolabrador.cl/v2/?p=7025' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://www.diariolabrador.cl/v2/?p=7029' />
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif">
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
</head>
<body class="single single-post postid-7029 single-format-standard">


<div id="wrapper">	
	<div id="gazpo-header">
		<!-- site logo and description -->
		<div class="logo">
					
			<a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
				<img src="http://www.diariolabrador.cl/v2/wp-content/themes/silverorchid/logolabrador.png" alt="Diario El Labrador  &#8211; Melipilla" />
			</a>
			
			
		</div>	<!-- /logo -->	
		
		<!-- header 468x60px ad -->
					
	</div>
	
	<!-- header menu -->
	<div id="gazpo-nav">
		
		
		<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#">Contacto</a></li>
</ul></div>	
	</div>
	
	<div id="content-container">	<div id="content">
		            <div id="post-7029" class="post-7029 post type-post status-publish format-standard hentry category-diariodigital tag-el-labrador tag-melipilla">
                <h2>El Labrador &#8211; Martes 28 de Marzo de 2017</h2>
				<div class="post-meta">
					<span class="info">
						<span class="date">mar. 28</span>
						<span class="category"><a href="http://www.diariolabrador.cl/v2/?cat=4" title="Ver todas las entradas en Diario Digital" rel="category">Diario Digital</a></span> 
						<span class="comments"><span>Comentarios desactivados</span></span>	
					</span>								
				</div> <!-- /post-meta -->
				
				<div class="entry">						
					
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.1.1 | http://www.active-bits.nl/support/social-sharing-toolkit/ --><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.diariolabrador.cl/v2/?p=7029" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://www.diariolabrador.cl/v2/?p=7029"></fb:share-button></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.diariolabrador.cl/v2/?p=7029"></div></span><span class="mr_social_sharing_top"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D7029&amp;media=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2Fwp-content%2Fuploads%2F2017%2F03%2Fdiariolabrador-edicion28mar-150x150.gif&amp;description=El+Labrador+%E2%80%93+Martes+28+de+Marzo+de+2017" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.diariolabrador.cl/v2/?p=7029" data-via="diariolabrador" data-text="El Labrador – Martes 28 de Marzo de 2017">Tweet</a></span></div><p><iframe style="width: 650px; height: 477px;" src="//e.issuu.com/embed.html#1420043/46445261" frameborder="0" width="320" height="240"></iframe></p>
<p><a href="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif"><img class="aligncenter size-full wp-image-7030" title="diariolabrador-edicion28mar" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/03/diariolabrador-edicion28mar.gif" alt="" width="650" height="399" /></a></p>
				</div> <!-- entry -->   

				<div class="post-tags">
					 Etiquetas: <a href="http://www.diariolabrador.cl/v2/?tag=el-labrador" rel="tag">El Labrador</a>, <a href="http://www.diariolabrador.cl/v2/?tag=melipilla" rel="tag">melipilla</a> 
				</div>
				
				<div class="post-nav">
					<div class="previous"><a href="http://www.diariolabrador.cl/v2/?p=7025" rel="prev"><span class="meta-nav">&larr;</span> El Labrador &#8211; Domingo 26 de Marzo de 2017</a></div>
					<div class="next"></div>
				</div><!-- /page links -->
		
            </div><!-- /post --> 
			
		 
<div id="comments">
	
		
		
		<p class="nocomments">Comments are closed.</p>

						
		
									
</div>		
		
		
	</div>	<!-- /content -->
	
 
<div id = "sidebar">
	<div id="search-2" class="widget widget_search"><h4>Búqueda</h4> 
<form method="get" id="searchform" action="http://www.diariolabrador.cl/v2/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div><div id="polls-widget-2" class="widget widget_polls-widget"><h4>Encuesta </h4><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/v2/?p=7029" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="0fde86c1a6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>Melipilla necesita más o mejor(es)...</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Lugares de esparcimiento</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Hospital</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Seguridad</label></li>
		<li><input type="radio" id="poll-answer-4" name="poll_1" value="4" /> <label for="poll-answer-4">Turismo</label></li>
		<li><input type="radio" id="poll-answer-5" name="poll_1" value="5" /> <label for="poll-answer-5">Universidades/Institutos</label></li>
		<li><input type="radio" id="poll-answer-6" name="poll_1" value="6" /> <label for="poll-answer-6">Locomoción a Stgo.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.nv.cl/labra/pollsarchive">Polls Archive</a></li></ul></div><div id="text-3" class="widget widget_text">			<div class="textwidget">  
				<div class="promo_slider_wrapper first pause">
										
					<div class="promo_slider auto_advance">
						<span class="promo_slider_time_delay" style="display:none;">6</span>                
															
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Claudio Martínez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=claudio-martinez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/cmartinez.jpg" class="attachment-full wp-post-image" alt="cmartinez" title="cmartinez" /></a>		</div>							</div>
						
																						
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Paula Gárate</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=paula-garate" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/08/pgarate2.jpg" class="attachment-full wp-post-image" alt="pgarate2" title="pgarate2" /></a>		</div>							</div>
						
																						
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Daniel Domínguez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=osorio" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/danieldom.jpg" class="attachment-full wp-post-image" alt="danieldom" title="danieldom" /></a>		</div>							</div>
						
																						
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">José Guerra</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=andrea" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/joseguerra.jpg" class="attachment-full wp-post-image" alt="joseguerra" title="joseguerra" /></a>		</div>							</div>
						
																						
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Iván Campos</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=5390" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/ivancampos.jpg" class="attachment-full wp-post-image" alt="ivancampos" title="ivancampos" /></a>		</div>							</div>
						
																						
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=coloma" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/10/coloma1.jpg" class="attachment-full wp-post-image" alt="coloma" title="coloma" /></a>		</div>							</div>
						
																						
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">labrador 8</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-8" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;"></span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/FernandoPerezConcejal?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/fperez.jpg" class="attachment-full wp-post-image" alt="fperez" title="fperez" /></a>		</div>							</div>
						
																						
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">diario 7</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=diario-7" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Alex Henriquez</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/alexanderhenriquezconcejal" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/alexander2.jpg" class="attachment-full wp-post-image" alt="alexander2" title="alexander2" /></a>		</div>							</div>
						
																						
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Labrador 6</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-6" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Juan González</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/juangonzalezalarcon?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/juangonzalez.jpg" class="attachment-full wp-post-image" alt="juangonzalez" title="juangonzalez" /></a>		</div>							</div>
						
																						
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Labrador 2</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-2" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-14">
								<span class="panel-title" style="display:none;">Casa del Pilar</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=casa-del-pilar" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/casadelpilar2.jpg" class="attachment-full wp-post-image" alt="casadelpilar2" title="casadelpilar2" /></a>		</div>							</div>
						
																						
							<div class="panel panel-15">
								<span class="panel-title" style="display:none;">Patagua</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=patagua" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/armeriapatagua.jpg" class="attachment-full wp-post-image" alt="armeriapatagua" title="armeriapatagua" /></a>		</div>							</div>
						
																						
							<div class="panel panel-16">
								<span class="panel-title" style="display:none;">Labrador 3</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-3" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-17">
								<span class="panel-title" style="display:none;">Labrador</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full wp-post-image" alt="banner1" title="banner1" /></a>		</div>							</div>
						
																						
							<div class="panel panel-18">
								<span class="panel-title" style="display:none;">Javier Ramírez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=javier-ramirez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/javier-ra.jpg" class="attachment-full wp-post-image" alt="javier-ra" title="javier-ra" /></a>		</div>							</div>
						
																		
						<div class="clear"></div>
					
					</div>					
				</div>
<a href="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/02/melipilla-para-1.jpg"><img class="aligncenter size-full wp-image-6916" title="melipilla para 1" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2017/02/melipilla-para-1.jpg" alt="" width="269" height="158" /></a></div>
		</div></div>	<!-- /sidebar --> 
</div> <!-- content container -->
 
<div id="gazpo-footer">
	<div class="wrap">
		<div class="widgets_area">
			<div id="gazpo_facebook_widget-2" class="widget widget_facebook"><h4>Síguenos en Facebook</h4>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Diario-El-Labrador/115611465138735&amp;width=270&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=330" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height:330px;"></iframe>       
        </div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Etiquetas</h4><div class="tagcloud"><a href='http://www.diariolabrador.cl/v2/?tag=accidente' class='tag-link-342' title='60 temas' style='font-size: 13.736111111111pt;'>accidente</a>
<a href='http://www.diariolabrador.cl/v2/?tag=alcalde' class='tag-link-139' title='24 temas' style='font-size: 9.9444444444444pt;'>alcalde</a>
<a href='http://www.diariolabrador.cl/v2/?tag=alhue' class='tag-link-66' title='41 temas' style='font-size: 12.083333333333pt;'>alhue</a>
<a href='http://www.diariolabrador.cl/v2/?tag=aniversario' class='tag-link-361' title='24 temas' style='font-size: 9.9444444444444pt;'>aniversario</a>
<a href='http://www.diariolabrador.cl/v2/?tag=asalto' class='tag-link-436' title='48 temas' style='font-size: 12.763888888889pt;'>asalto</a>
<a href='http://www.diariolabrador.cl/v2/?tag=atropello' class='tag-link-576' title='27 temas' style='font-size: 10.430555555556pt;'>atropello</a>
<a href='http://www.diariolabrador.cl/v2/?tag=autopista-del-sol' class='tag-link-302' title='19 temas' style='font-size: 8.9722222222222pt;'>autopista del sol</a>
<a href='http://www.diariolabrador.cl/v2/?tag=bollenar' class='tag-link-185' title='20 temas' style='font-size: 9.1666666666667pt;'>bollenar</a>
<a href='http://www.diariolabrador.cl/v2/?tag=bomberos' class='tag-link-433' title='55 temas' style='font-size: 13.347222222222pt;'>bomberos</a>
<a href='http://www.diariolabrador.cl/v2/?tag=camion' class='tag-link-129' title='18 temas' style='font-size: 8.7777777777778pt;'>camion</a>
<a href='http://www.diariolabrador.cl/v2/?tag=carabinero' class='tag-link-25' title='15 temas' style='font-size: 8pt;'>carabinero</a>
<a href='http://www.diariolabrador.cl/v2/?tag=carabineros' class='tag-link-115' title='74 temas' style='font-size: 14.611111111111pt;'>carabineros</a>
<a href='http://www.diariolabrador.cl/v2/?tag=choque' class='tag-link-343' title='15 temas' style='font-size: 8pt;'>choque</a>
<a href='http://www.diariolabrador.cl/v2/?tag=concejal' class='tag-link-251' title='20 temas' style='font-size: 9.1666666666667pt;'>concejal</a>
<a href='http://www.diariolabrador.cl/v2/?tag=curacavi' class='tag-link-102' title='28 temas' style='font-size: 10.527777777778pt;'>curacavi</a>
<a href='http://www.diariolabrador.cl/v2/?tag=delincuente' class='tag-link-494' title='21 temas' style='font-size: 9.3611111111111pt;'>delincuente</a>
<a href='http://www.diariolabrador.cl/v2/?tag=delincuentes' class='tag-link-98' title='37 temas' style='font-size: 11.694444444444pt;'>delincuentes</a>
<a href='http://www.diariolabrador.cl/v2/?tag=deportes-melipilla' class='tag-link-256' title='24 temas' style='font-size: 9.9444444444444pt;'>deportes melipilla</a>
<a href='http://www.diariolabrador.cl/v2/?tag=detenido' class='tag-link-24' title='30 temas' style='font-size: 10.819444444444pt;'>detenido</a>
<a href='http://www.diariolabrador.cl/v2/?tag=detenidos' class='tag-link-481' title='34 temas' style='font-size: 11.305555555556pt;'>detenidos</a>
<a href='http://www.diariolabrador.cl/v2/?tag=diario-digital' class='tag-link-83' title='267 temas' style='font-size: 19.958333333333pt;'>diario digital</a>
<a href='http://www.diariolabrador.cl/v2/?tag=edicion-digital' class='tag-link-73' title='51 temas' style='font-size: 13.055555555556pt;'>Edición Digital</a>
<a href='http://www.diariolabrador.cl/v2/?tag=el-labrador' class='tag-link-866' title='47 temas' style='font-size: 12.666666666667pt;'>El Labrador</a>
<a href='http://www.diariolabrador.cl/v2/?tag=el-monte' class='tag-link-183' title='22 temas' style='font-size: 9.5555555555556pt;'>el monte</a>
<a href='http://www.diariolabrador.cl/v2/?tag=grave' class='tag-link-607' title='23 temas' style='font-size: 9.75pt;'>grave</a>
<a href='http://www.diariolabrador.cl/v2/?tag=herido' class='tag-link-438' title='16 temas' style='font-size: 8.2916666666667pt;'>herido</a>
<a href='http://www.diariolabrador.cl/v2/?tag=heridos' class='tag-link-561' title='15 temas' style='font-size: 8pt;'>heridos</a>
<a href='http://www.diariolabrador.cl/v2/?tag=hospital' class='tag-link-44' title='39 temas' style='font-size: 11.888888888889pt;'>hospital</a>
<a href='http://www.diariolabrador.cl/v2/?tag=incendio' class='tag-link-401' title='34 temas' style='font-size: 11.305555555556pt;'>incendio</a>
<a href='http://www.diariolabrador.cl/v2/?tag=mano-armada' class='tag-link-606' title='17 temas' style='font-size: 8.5833333333333pt;'>mano armada</a>
<a href='http://www.diariolabrador.cl/v2/?tag=maria-pinto' class='tag-link-235' title='17 temas' style='font-size: 8.5833333333333pt;'>maria pinto</a>
<a href='http://www.diariolabrador.cl/v2/?tag=marihuana' class='tag-link-22' title='23 temas' style='font-size: 9.75pt;'>marihuana</a>
<a href='http://www.diariolabrador.cl/v2/?tag=melipilla' class='tag-link-63' title='437 temas' style='font-size: 22pt;'>melipilla</a>
<a href='http://www.diariolabrador.cl/v2/?tag=melipilla-deportes' class='tag-link-1043' title='23 temas' style='font-size: 9.75pt;'>Melipilla deportes</a>
<a href='http://www.diariolabrador.cl/v2/?tag=melipilla-noticias' class='tag-link-1041' title='19 temas' style='font-size: 8.9722222222222pt;'>melipilla noticias</a>
<a href='http://www.diariolabrador.cl/v2/?tag=muerte' class='tag-link-425' title='33 temas' style='font-size: 11.208333333333pt;'>muerte</a>
<a href='http://www.diariolabrador.cl/v2/?tag=muerto' class='tag-link-14' title='15 temas' style='font-size: 8pt;'>muerto</a>
<a href='http://www.diariolabrador.cl/v2/?tag=pdi' class='tag-link-222' title='41 temas' style='font-size: 12.083333333333pt;'>pdi</a>
<a href='http://www.diariolabrador.cl/v2/?tag=policial' class='tag-link-341' title='37 temas' style='font-size: 11.694444444444pt;'>policial</a>
<a href='http://www.diariolabrador.cl/v2/?tag=pomaire' class='tag-link-347' title='22 temas' style='font-size: 9.5555555555556pt;'>pomaire</a>
<a href='http://www.diariolabrador.cl/v2/?tag=robo' class='tag-link-149' title='71 temas' style='font-size: 14.416666666667pt;'>robo</a>
<a href='http://www.diariolabrador.cl/v2/?tag=san-pedro' class='tag-link-32' title='47 temas' style='font-size: 12.666666666667pt;'>san pedro</a>
<a href='http://www.diariolabrador.cl/v2/?tag=talagante' class='tag-link-86' title='61 temas' style='font-size: 13.736111111111pt;'>TALAGANTE</a>
<a href='http://www.diariolabrador.cl/v2/?tag=vehiculo' class='tag-link-28' title='16 temas' style='font-size: 8.2916666666667pt;'>vehiculo</a>
<a href='http://www.diariolabrador.cl/v2/?tag=volcamiento' class='tag-link-423' title='20 temas' style='font-size: 9.1666666666667pt;'>volcamiento</a></div>
</div><div id="text-2" class="widget widget_text"><h4>Legales</h4>			<div class="textwidget"><p>Diario El Labrador, Patrimonio Histórico de la Provincia de Melipilla, fundado en 1921</p>
<p>Asociación Nacional de la Prensa<br />
Sociedad Periodística e Impresora<br />
El Labrador S.A.</p>
<p> <br />
Director y Representante Legal<br />
Raúl Moyano Vera</p>
<p> <br />
Editor General<br />
Alejandra Angulo P.</p>
<p> <br />
Diseño y Diagramación<br />
Carolina Arce</p>
<p> <br />
Fotografías<br />
Mauricio León Quintanilla</p>
<p> <br />
Diseño y Mantención Sitio Web<br />
M&N. / NV.cl</p>
<p> <br />
Dirección y Talleres<br />
Valdés 450 - Melipilla<br />
Teléfono 8312540</p>
<p> <br />
Departamento de Prensa<br />
Fono: 8323459 - Fax: 8311365</p>
<p> <br />
http://www.diariolabrador.cl / diarioellabrador @ gmail.com</p>
</div>
		</div>		</div>
		
		<div class="info">
			<a href="http://www.diariolabrador.cl/v2/" title="Diario El Labrador  &#8211; Melipilla">
			Diario El Labrador  &#8211; Melipilla</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>.		
		</div>
	</div>	
</div><!-- /footer -->
</div><!-- /wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/script_2.1.1.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=3.4.2#xfbml=1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=3.4.2'></script>
</body>
</html>
<!-- Theme by gazpo.com -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.diariolabrador.cl @ 2017-03-28 19:29:56 by W3 Total Cache -->