<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 4.9.14" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Patrimonio Histórico de la Región del Maipo" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
		<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.diariolabrador.cl/v2/wp-content/themes/labrador/images/favicon.ico" />
		<title>Los riesgos del encierro para la continuidad de la Educación &#8211; Diario El Labrador  &#8211; Melipilla</title>
<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;width:100px;height:20px;padding:0;margin:2px}.ngfb-buttons div.facebook-button{width:149px}.ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.managewp-button{width:100px}.ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-buttons div.pinterest-button{width:78px}.ngfb-buttons div.tumblr-button{width:81px}.ngfb-buttons div.fb-share-button{width:105px}.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto;text-align:center}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:20%;right:50%;margin:0
485px 0 0}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("http://www.diariolabrador.cl/v2/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;padding:3px;width:160px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}</style>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; Feed" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; RSS de los comentarios" href="http://www.diariolabrador.cl/v2/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolabrador.cl\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/newsmax-core/assets/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/reset.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/superfish.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/prettyPhoto.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/jquery.qtip.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/odometer-theme-default.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/animations.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/menu_styles.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/responsive.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/custom.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='http://www.diariolabrador.cl/v2/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19' href='http://www.diariolabrador.cl/v2/?p=17199' />
<link rel='next' title='Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes' href='http://www.diariolabrador.cl/v2/?p=17203' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://www.diariolabrador.cl/v2/?p=17201" />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- ngfb meta tags begin -->
<meta name="generator" content="NGFB Open Graph+ 7.1.3G" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Diario El Labrador  &#8211; Melipilla" />
<meta property="og:url" content="http://www.diariolabrador.cl/v2/?p=17201" />
<meta property="og:title" content="Los riesgos del encierro para la continuidad de la Educaci&oacute;n" />
<meta property="og:description" content="En la actualidad, nos acercamos a los 60 d&iacute;as desde que fueron detectados los primeros casos de COVID 19 en Latinoam&eacute;rica. En las primeras semanas de la crisis sanitaria los gobiernos de la regi&oacute;n, debido a las limitaciones de los sistemas de salud, adoptaron medidas m&aacute;s restrictivas que en..." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioLabrador" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-30T14:26:43+00:00" />
<meta property="article:modified_time" content="2020-04-30T14:26:43+00:00" />
<!-- og:image:1 --><meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2014/03/logo-para-facebook-diario-labrador-1200x630.jpg" />
<!-- og:image:1 --><meta property="og:image:height" content="630" />
<!-- og:image:1 --><meta property="og:image:width" content="1200" />
<meta name="description" content="En la actualidad, nos acercamos a los 60 d&iacute;as desde que fueron detectados los primeros casos de COVID 19 en Latinoam&eacute;rica. En las primeras semanas de..." />
<!-- ngfb meta tags end -->
<script type="text/javascript" id="ngfb-header-script">
				window.___gcfg = { lang: "es-419" };
				function ngfb_insert_js( script_id, url, async ) {
					if ( document.getElementById( script_id + "-js" ) ) return;
					var async = typeof async !== "undefined" ? async : true;
					var script_pos = document.getElementById( script_id );
					var js = document.createElement( "script" );
					js.id = script_id + "-js";
					js.async = async;
					js.type = "text/javascript";
					js.language = "JavaScript";
					js.src = url;
					script_pos.parentNode.insertBefore( js, script_pos );
				};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-17201 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
														<img src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/logo-labrador-1.png" alt="logo" />
																				</a></h1>
						<h4>Patrimonio Histórico de la Región del Maipo</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_3  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-principal" class="sf-menu ubermenu-nav"><li id="menu-item-30" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-33"><a href="#">Contacto</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Los riesgos del encierro para la continuidad de la Educación&amp;body=http://www.diariolabrador.cl/v2/?p=17201" target="_blank"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><a class="mr_social_share_whatsapp" href="whatsapp://send?text=Los+riesgos+del+encierro+para+la+continuidad+de+la+Educaci%C3%B3n%20http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201" class="mr_social_sharing_popup_link"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/whatsapp.png" class="nopin" alt="Share on WhatsApp" title="Share on WhatsApp"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.diariolabrador.cl/v2/?p=17201" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://www.diariolabrador.cl/v2/?p=17201"></fb:share-button></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.diariolabrador.cl/v2/?p=17201" data-via="diariolabrador" data-text="Los riesgos del encierro para la continuidad de la Educación"></a></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.diariolabrador.cl/v2/?p=17201"></div></span><span class="mr_social_sharing_top"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;media=&amp;description=Los+riesgos+del+encierro+para+la+continuidad+de+la+Educaci%C3%B3n" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://www.diariolabrador.cl/v2/?p=17201" data-text="Los riesgos del encierro para la continuidad de la Educación" data-desc="" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix small"><ul class="blog horizontal_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 01 DE MAYO DE 2020" title="" data-wp-pid="17206" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020">EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">mayo 1, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes">Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación">Los riesgos del encierro para la continuidad de la Educación</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19">Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes">Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-17201 type-post status-publish format-standard hentry category-cronicas"><h1 class="post_title"><a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación">Los riesgos del encierro para la continuidad de la Educación</a></h1><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text">
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Los riesgos del encierro para la continuidad de la Educación&amp;body=http://www.diariolabrador.cl/v2/?p=17201" target="_blank"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><a class="mr_social_share_whatsapp" href="whatsapp://send?text=Los+riesgos+del+encierro+para+la+continuidad+de+la+Educaci%C3%B3n%20http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201" class="mr_social_sharing_popup_link"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/whatsapp.png" class="nopin" alt="Share on WhatsApp" title="Share on WhatsApp"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.diariolabrador.cl/v2/?p=17201" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://www.diariolabrador.cl/v2/?p=17201"></fb:share-button></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.diariolabrador.cl/v2/?p=17201" data-via="diariolabrador" data-text="Los riesgos del encierro para la continuidad de la Educación"></a></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.diariolabrador.cl/v2/?p=17201"></div></span><span class="mr_social_sharing_top"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;media=&amp;description=Los+riesgos+del+encierro+para+la+continuidad+de+la+Educaci%C3%B3n" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://www.diariolabrador.cl/v2/?p=17201" data-text="Los riesgos del encierro para la continuidad de la Educación" data-desc="En la actualidad, nos acercamos a los 60 días desde que fueron detectados los primeros casos de COVID 19 en Latinoamérica. En las primeras semanas de la crisis sanitaria los gobiernos de la región, debido a las limitaciones de los sistemas de salud, adoptaron medidas más restrictivas que en" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div><p>En la actualidad, nos acercamos a los 60 días desde que fueron detectados los primeros casos de COVID 19 en Latinoamérica. En las primeras semanas de la crisis sanitaria los gobiernos de la región, debido a las limitaciones de los sistemas de salud, adoptaron medidas más restrictivas que en Europa y en los primeros 15 días se implementó el teletrabajo (Home Office) para toda la Educación para lograr la continuidad de los sistemas educativos.</p>
<p>En un principio, la población entendió que esta situación sería temporal, sin embargo, mientras sigue avanzando el tiempo la falta de experticia de varios líderes de equipo, sumado al contexto actual de hijos en casa, tareas en el hogar y espacios de ocio restringidos, están produciendo una tensión cada vez mayor y que conlleva una productividad baja, estrés y ansiedad. Todos estos elementos están mermando la estabilidad y funcionalidad de las instituciones.</p>
<p>Esta problemática fue abordada en el Primer Ciclo Internacional de e-MeetUp online, organizado por EDUTIC, en el panel “Los desafíos de la modalidad Home Office”, que contó con la participación de Carla Olivieri, Rectora y Gerente General de Universidad de Ciencias y Artes de América Latina (UCAL) de Perú; Raymond Rosal, Rector de Instituto Profesional IACC; Mario Droguett, Director General de Tecnologías de la Información en Universidad San Sebastián y Priscilla Zamora, directora de Woman in Management de Chile.</p>
<p><strong> </strong></p>
<p>En la ocasión, Hernán Silva, director de EDUTIC, señaló que su organización está propiciando este espacio de colaboración que facilita compartir experiencias de esta crisis sanitaria y afrontar sus consecuencias, desde los diseños de gestión hasta el uso de las tecnologías. Estima que los desafíos de la modalidad del Home Office para la segunda etapa de la crisis sanitaria son múltiples.</p>
<p>“Al menos nos quedan otros 40 días de un distanciamiento social intenso para contener la propagación y luego otros 40 días o más para intentar regresar a una nueva dinámica social”, indica el organizador del ciclo online.</p>
<p><strong>Los desafíos del Home Office</strong></p>
<p>La modalidad de teletrabajo en el contexto de crisis sanitaria plantea el reto de organizar múltiples tareas en el hogar y que esto signifique el menos estrés posible. Carla Olivieri cuenta que tiene un sistema que se basa en sus roles de vida, por ejemplo, ella es mamá, académica, deportista, pareja, colaboradora de obras sociales e investigadora y escritora. Sostiene que cada uno de estos roles le da significado, propósito y objetivos, de acuerdo a lo cual planifica con estas metas en mente.</p>
<p>“Con lo que estamos viviendo hoy he tenido que hacer una serie de ajustes para compatibilizar estos diferente roles y usar de forma distinta el tiempo”, asegura la rectora de UCAL.</p>
<p>Cometa que más que trabajar de manera tradicional con estos distintos mundos, trata de integrarlos reconfigurando su vida para compatibilizar con estas cargas, principalmente emocionales que exige el Home Office. Asegura que al principio fue difícil atender la emergencia, pero se dio cuenta que en vez de rediseñar la vida en roles hay que hacer una reestructuración emocional, lo que le ha costado entender, pero en base a eso ha podido comprender la ansiedad de sus hijos, padres, etc. y compatibilizarlo con sus roles.</p>
<p>Por otra parte, la implementación de educación 100% online no ha significado que necesariamente las personas del ámbito de la gestión educativa estuvieran previamente preparadas. Si esto lo trasladamos al Home Office es muy parecido por su carácter circunstancial, ya que tanto las empresas como las instituciones tuvieron que migrar repentinamente a esta modalidad. Raymond Rosal, asevera que actualmente hay una confusión porque no es el teletrabajo que viven las instituciones normalmente.</p>
<p>“Hace 2 años migramos toda la tecnología a sistemas web para que no estuviera todo dentro de la institución<strong>, </strong>entonces se está confundiendo el home office y la digitalización con que la gente tenga que estar haciendo todo en su casa”, afirma el Rector de IACC.</p>
<p><strong>Cambio cultural</strong></p>
<p>La implementación del Home Office representa también un cambio cultural para las personas y sus familias. Las dificultades que tuvieron en IACC, según comenta su Rector,  tienen que ver con que las personas entraron a esta modalidad pero todavía no tienen una cultura de auto trabajo. Esto supone acostumbrarse a los diferentes procesos que tienen que vivir durante el día: con los niños, como padres, como docentes, ayudar en la casa, como pareja. Ese es uno de los procesos que está trabajando el instituto, que desde hace 12 años entrega educación 100% online en Chile.</p>
<p>Efectivamente el teletrabajo es un tremendo cambio cultural para las organizaciones. Este proceso no es solo estar en la modalidad, sino que empezar a usar plataformas aceleradamente que no se usaban antes en el marco de una crisis sanitaria, lo cual podría reunir los elementos para ser una “tormenta perfecta”, como lo denominó Priscilla Zamora, directora de Woman in Management.</p>
<p>Explica que hay poca conciencia de que estamos en un momento excepcional y eso ha impactado en quienes tienen que mantener la operación, en el sentido de que todo tiene que seguir funcionando, pero existe poca concientización de que el rendimiento va a bajar.</p>
<p>“La productividad bajará porque tenemos en nuestra cabeza distintos sentimientos: incertidumbre, miedo, preocupación, rabia, parálisis. “No estamos trabajando desde la casa en un marco normal y los humanos reaccionamos de forma distinta a las tragedias, por ejemplo, a los terremotos,” enfatizó la consultora.</p>
<p>En ese sentido llama a que los líderes y trabajadores se tomen un tiempo de reflexionar sobre cómo van a reaccionar. Porque hoy no existe una respuesta ni un manual en ningún país, institución o universidad, entonces no es posible tomar buenas prácticas, estudios o papers de cómo se ha solucionado. Se trata de poner soluciones que conocemos en un escenario que no conocemos.</p>
<p>“Es importante saber cómo vamos a pasar de un escenario A hacia un escenario B, tomar aprendizajes, reflexiones y que los líderes tomen eso en consideración,” recomendó la especialista.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=17201" data-a2a-title="Los riesgos del encierro para la continuidad de la Educación"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></div><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 01 DE MAYO DE 2020" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" data-wp-pid="17206" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020">EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">mayo 1, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes">Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación">Los riesgos del encierro para la continuidad de la Educación</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19">Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes">Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17195" title="Directora de SERCOTEC RM difunde programa  para que feriantes tengan kit de sanitización" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17195" title="Directora de SERCOTEC RM difunde programa  para que feriantes tengan kit de sanitización">Directora de SERCOTEC RM difunde programa  para que feriantes tengan kit de sanitización</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></li></ul></div><div class="comments_list_container clearfix page_margin_top_section"></div></div></div>  
				<div class="promo_slider_wrapper first pause">
										
					<div class="promo_slider auto_advance">
						<span class="promo_slider_time_delay" style="display:none;">6</span>                
															
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">CESAR RAUL MOYANO VERA</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=cesar-raul-moyano-vera" target="_self"><img width="349" height="349" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg 349w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-300x300.jpg 300w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-100x100.jpg 100w" sizes="(max-width: 349px) 100vw, 349px" data-wp-pid="14010" /></a>		</div>							</div>
						
																						
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Dr. Ronald Parra/Urologo</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=dr-ronal-parra" target="_self"><img width="347" height="227" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg 347w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2-300x196.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" data-wp-pid="13931" /></a>		</div>							</div>
						
																						
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">WEGMANN</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=wegmann" target="_self"><img width="348" height="228" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg 348w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN-300x197.jpg 300w" sizes="(max-width: 348px) 100vw, 348px" data-wp-pid="13932" /></a>		</div>							</div>
						
																						
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Claudio Martínez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=claudio-martinez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/cmartinez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="6313" /></a>		</div>							</div>
						
																						
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Juan Antonio Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=colomaja" target="_self"><img width="269" height="158" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/08/coloma-caluga.gif" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="7448" /></a>		</div>							</div>
						
																						
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">José Guerra</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=andrea" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/joseguerra.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="6310" /></a>		</div>							</div>
						
																						
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=coloma" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/10/coloma1.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="1786" /></a>		</div>							</div>
						
																						
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">labrador 8</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-8" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;"></span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/FernandoPerezConcejal?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/fperez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="807" /></a>		</div>							</div>
						
																						
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">diario 7</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=diario-7" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Labrador 6</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-6" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Juan González</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/juangonzalezalarcon?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/juangonzalez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="764" /></a>		</div>							</div>
						
																						
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Labrador 2</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-2" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-14">
								<span class="panel-title" style="display:none;">Casa del Pilar</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=casa-del-pilar" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/casadelpilar2.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="675" /></a>		</div>							</div>
						
																						
							<div class="panel panel-15">
								<span class="panel-title" style="display:none;">PGarate</span>
										<div class="promo_slider_background_image"><a href="http://diputadoletelier.cl" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/pgarate.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="1633" /></a>		</div>							</div>
						
																						
							<div class="panel panel-16">
								<span class="panel-title" style="display:none;">Labrador 3</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-3" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-17">
								<span class="panel-title" style="display:none;">Labrador</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-18">
								<span class="panel-title" style="display:none;">Javier Ramírez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=javier-ramirez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/javier-ra.png" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="8545" /></a>		</div>							</div>
						
																		
						<div class="clear"></div>
					
					</div>					
				</div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Más Leídas</a></li><li><a href="#sidebar-most-commented" class="">Comentadas</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/05/20180522_091856-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Los riesgos del encierro para la continuidad de la Educación" title="" data-wp-pid="8887" /></a><div class="post_content">
				<span class="number animated_element" data-value="41149"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas">Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">mayo 22, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="36698"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8053" title="VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD">VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="28992"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8050" title="Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”">Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="28156"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018">El Labrador - Domingo 14 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 14, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="27679"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8045" title="Implementan nuevas cámaras de seguridad en la zona urbana">Implementan nuevas cámaras de seguridad en la zona urbana</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!"></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5><ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Recientes</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 01 DE MAYO DE 2020" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2020/05/VIERNES-01-DE-MAYO-DE-2020-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="17206" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17205" title="EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020">EDICIÓN DIGITAL - VIERNES 01 DE MAYO DE 2020</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">mayo 1, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17203" title="Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes">Agrupación de Transportista Escolares de Melipilla piden ser incorporados en la ayuda para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17201" title="Los riesgos del encierro para la continuidad de la Educación">Los riesgos del encierro para la continuidad de la Educación</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17199" title="Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19">Empresas Banmédica, parte de UnitedHealth Group, dona US$ 1 millón para enfrentar pandemia por Covid-19</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17197" title="Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes">Gobierno anuncia creación de nuevo seguro de protección de ingresos para trabajadores independientes</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 30, 2020</li>
			</ul></div></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=17201" data-a2a-title="Los riesgos del encierro para la continuidad de la Educación"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17201&amp;linkname=Los%20riesgos%20del%20encierro%20para%20la%20continuidad%20de%20la%20Educaci%C3%B3n" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="El Labrador" href="http://www.diariolabrador.cl">El Labrador</a> - Patrimonio Histórico de la Región del Maipo  						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/newsmax-core/assets/script.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diariolabrador.cl\/v2\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.ba-bbq.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.history.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.easing.1.3.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.touchSwipe.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.transit.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.sliderControl.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.timeago.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.hint.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.qtip.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.blockUI.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.prettyPhoto.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/odometer.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/www.diariolabrador.cl\/v2","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/main.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.9.14'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.9.14#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.4.5'></script>
	</body>
</html>