<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 4.9.14" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Patrimonio Histórico de la Región del Maipo" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
		<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.diariolabrador.cl/v2/wp-content/themes/labrador/images/favicon.ico" />
		<title>Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia &#8211; Diario El Labrador  &#8211; Melipilla</title>
<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;width:100px;height:20px;padding:0;margin:2px}.ngfb-buttons div.facebook-button{width:149px}.ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.managewp-button{width:100px}.ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-buttons div.pinterest-button{width:78px}.ngfb-buttons div.tumblr-button{width:81px}.ngfb-buttons div.fb-share-button{width:105px}.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto;text-align:center}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:20%;right:50%;margin:0
485px 0 0}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("http://www.diariolabrador.cl/v2/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;padding:3px;width:160px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}</style>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; Feed" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; RSS de los comentarios" href="http://www.diariolabrador.cl/v2/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolabrador.cl\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/newsmax-core/assets/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/reset.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/superfish.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/prettyPhoto.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/jquery.qtip.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/odometer-theme-default.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/animations.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/menu_styles.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/responsive.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/custom.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='http://www.diariolabrador.cl/v2/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detienen a presunto autor de mortal atropello' href='http://www.diariolabrador.cl/v2/?p=17183' />
<link rel='next' title='Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna' href='http://www.diariolabrador.cl/v2/?p=17188' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://www.diariolabrador.cl/v2/?p=17185" />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/12/policial_sinimg-300x172.jpg">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- ngfb meta tags begin -->
<meta name="generator" content="NGFB Open Graph+ 7.1.3G" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Diario El Labrador  &#8211; Melipilla" />
<meta property="og:url" content="http://www.diariolabrador.cl/v2/?p=17185" />
<meta property="og:title" content="Diputadas piden a Hacienda que respalde iniciativa para extender..." />
<meta property="og:description" content="La Comisi&oacute;n de Trabajo de la C&aacute;mara de Diputadas y Diputados declar&oacute; inadmisibles las &uacute;ltimas dos indicaciones al proyecto que busca extender el postnatal mientras dure la pandemia. Pese a ello, la iniciativa fue despachada de todos modos a la Sala, instancia que tendr&aacute; que pronunciarse..." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioLabrador" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-29T11:20:26+00:00" />
<meta property="article:modified_time" content="2020-04-29T11:20:26+00:00" />
<!-- og:image:1 --><meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2014/03/logo-para-facebook-diario-labrador-1200x630.jpg" />
<!-- og:image:1 --><meta property="og:image:height" content="630" />
<!-- og:image:1 --><meta property="og:image:width" content="1200" />
<meta name="description" content="La Comisi&oacute;n de Trabajo de la C&aacute;mara de Diputadas y Diputados declar&oacute; inadmisibles las &uacute;ltimas dos indicaciones al proyecto que busca extender el..." />
<!-- ngfb meta tags end -->
<script type="text/javascript" id="ngfb-header-script">
				window.___gcfg = { lang: "es-419" };
				function ngfb_insert_js( script_id, url, async ) {
					if ( document.getElementById( script_id + "-js" ) ) return;
					var async = typeof async !== "undefined" ? async : true;
					var script_pos = document.getElementById( script_id );
					var js = document.createElement( "script" );
					js.id = script_id + "-js";
					js.async = async;
					js.type = "text/javascript";
					js.language = "JavaScript";
					js.src = url;
					script_pos.parentNode.insertBefore( js, script_pos );
				};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-17185 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
														<img src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/logo-labrador-1.png" alt="logo" />
																				</a></h1>
						<h4>Patrimonio Histórico de la Región del Maipo</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_3  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-principal" class="sf-menu ubermenu-nav"><li id="menu-item-30" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-33"><a href="#">Contacto</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia&amp;body=http://www.diariolabrador.cl/v2/?p=17185" target="_blank"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><a class="mr_social_share_whatsapp" href="whatsapp://send?text=Diputadas+piden+a+Hacienda+que+respalde+iniciativa+para+extender+postnatal+por+pandemia%20http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185" class="mr_social_sharing_popup_link"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/whatsapp.png" class="nopin" alt="Share on WhatsApp" title="Share on WhatsApp"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.diariolabrador.cl/v2/?p=17185" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://www.diariolabrador.cl/v2/?p=17185"></fb:share-button></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.diariolabrador.cl/v2/?p=17185" data-via="diariolabrador" data-text="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia"></a></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.diariolabrador.cl/v2/?p=17185"></div></span><span class="mr_social_sharing_top"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;media=&amp;description=Diputadas+piden+a+Hacienda+que+respalde+iniciativa+para+extender+postnatal+por+pandemia" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://www.diariolabrador.cl/v2/?p=17185" data-text="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" data-desc="" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix small"><ul class="blog horizontal_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos">Familia afectada por incendio agradece apoyo de vecinos</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños">Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna">Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia">Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello">Detienen a presunto autor de mortal atropello</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-17185 type-post status-publish format-standard hentry category-cronicas"><h1 class="post_title"><a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia">Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia</a></h1><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text">
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia&amp;body=http://www.diariolabrador.cl/v2/?p=17185" target="_blank"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><a class="mr_social_share_whatsapp" href="whatsapp://send?text=Diputadas+piden+a+Hacienda+que+respalde+iniciativa+para+extender+postnatal+por+pandemia%20http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185" class="mr_social_sharing_popup_link"><img src="http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/images/buttons/whatsapp.png" class="nopin" alt="Share on WhatsApp" title="Share on WhatsApp"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.diariolabrador.cl/v2/?p=17185" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://www.diariolabrador.cl/v2/?p=17185"></fb:share-button></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.diariolabrador.cl/v2/?p=17185" data-via="diariolabrador" data-text="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia"></a></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.diariolabrador.cl/v2/?p=17185"></div></span><span class="mr_social_sharing_top"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;media=&amp;description=Diputadas+piden+a+Hacienda+que+respalde+iniciativa+para+extender+postnatal+por+pandemia" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://www.diariolabrador.cl/v2/?p=17185" data-text="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" data-desc="La Comisión de Trabajo de la Cámara de Diputadas y Diputados declaró inadmisibles las últimas dos indicaciones al proyecto que busca extender el postnatal mientras dure la pandemia. Pese a ello, la iniciativa fue despachada de todos modos a la Sala, instancia que tendrá que pronunciarse para" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div><p>La Comisión de Trabajo de la <strong>Cámara de Diputadas y Diputados</strong> declaró inadmisibles las últimas dos indicaciones al proyecto que busca <strong>extender el postnatal</strong> mientras dure la <strong>pandemia</strong>.</p>
<p>Pese a ello, la iniciativa <strong>fue despachada de todos modos a la Sala</strong>, instancia que tendrá que pronunciarse para -eventualmente- enviar la moción al Senado.</p>
<p>Las dos indicaciones rechazadas fueron ingresadas por la diputada Paulina Núñez (RN). Ambas son muy parecidas y buscaban otorgar la extensión del postnatal a aquellas madres y padres que tengan acceso a fondos del seguro de cesantía, mediante la Ley de Protección al Empleo.</p>
<p>Las indicaciones <strong>fueron tachadas como inadmisibles pues se argumentó que se alejaban del espíritu del proyecto</strong>.</p>
<p>Así lo señaló la presidenta de la Comisión de Trabajo, la diputada Gael Yeomans (CS), quien señaló que “aplicaba una suerte de exención de la extensión del postnatal. (…) Se requiere con urgencia que el Gobierno apoye esta medida”, sostuvo.</p>
<p>Una vez más, la Comisión <strong>se quedó esperando un pronunciamiento por parte del Gobierno e incluso decidieron oficiar al Ministerio de Hacienda</strong>, ya que la iniciativa requiere de <strong>gasto fiscal</strong>.</p>
<p>Por su parte, la diputada Marcela Sabat (RN) -impulsora de uno de los tres proyectos refundidos- dijo que es importante el pronunciamiento del Ejecutivo y señaló que al menos esperan medidas alternativas, en caso que La Moneda no quiera financiar la iniciativa.</p>
<p><strong>“Estamos esperando de parte del Gobierno una mesa de trabajo que nos ayude a presentar respuestas</strong> para entregarle a las miles de madres que hoy no tienen sala cunas disponibles, tienen que enfrentarse a una vuelta al trabajo”. aseguró.</p>
<p>Asimismo, agregó que “lo necesario y lo urgente es una respuesta por parte del Gobierno para que nos entregue medidas alternativas, en el entendido que no quiera priorizar recursos para este proyecto”.</p>
<p>Mientras tanto, la diputada Alejandra Sepúlveda (FRVS), llamó al Gobierno a hacerse parte del proceso legislativo.</p>
<p><strong>“Esperamos además que el Ejecutivo de haga parte de este proyecto</strong> y no vaya a pasar como otros proyectos, que estamos avanzando en el Parlamento y que el Ejecutivo no es capaz (…) de entender la sensibilidad y la complejidad que hoy tenemos en esto tan importante como es el pre y postnatal”, adujo.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=17185" data-a2a-title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></div><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos">Familia afectada por incendio agradece apoyo de vecinos</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños">Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna">Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia">Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello">Detienen a presunto autor de mortal atropello</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17181" title="Nuevos pacientes que estaban afectados con COVID-19 son dados de alta en el hospital de Talagante" class="post_image clearfix"></a><h5><a href="http://www.diariolabrador.cl/v2/?p=17181" title="Nuevos pacientes que estaban afectados con COVID-19 son dados de alta en el hospital de Talagante">Nuevos pacientes que estaban afectados con COVID-19 son dados de alta en el hospital de Talagante</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></li></ul></div><div class="comments_list_container clearfix page_margin_top_section"></div></div></div>  
				<div class="promo_slider_wrapper first pause">
										
					<div class="promo_slider auto_advance">
						<span class="promo_slider_time_delay" style="display:none;">6</span>                
															
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">CESAR RAUL MOYANO VERA</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=cesar-raul-moyano-vera" target="_self"><img width="349" height="349" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg 349w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-300x300.jpg 300w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-100x100.jpg 100w" sizes="(max-width: 349px) 100vw, 349px" data-wp-pid="14010" /></a>		</div>							</div>
						
																						
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Dr. Ronald Parra/Urologo</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=dr-ronal-parra" target="_self"><img width="347" height="227" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg 347w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2-300x196.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" data-wp-pid="13931" /></a>		</div>							</div>
						
																						
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">WEGMANN</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=wegmann" target="_self"><img width="348" height="228" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg 348w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN-300x197.jpg 300w" sizes="(max-width: 348px) 100vw, 348px" data-wp-pid="13932" /></a>		</div>							</div>
						
																						
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Claudio Martínez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=claudio-martinez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/cmartinez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="6313" /></a>		</div>							</div>
						
																						
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Juan Antonio Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=colomaja" target="_self"><img width="269" height="158" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/08/coloma-caluga.gif" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="7448" /></a>		</div>							</div>
						
																						
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">José Guerra</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=andrea" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/joseguerra.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="6310" /></a>		</div>							</div>
						
																						
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=coloma" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/10/coloma1.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="1786" /></a>		</div>							</div>
						
																						
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">labrador 8</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-8" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;"></span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/FernandoPerezConcejal?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/fperez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="807" /></a>		</div>							</div>
						
																						
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">diario 7</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=diario-7" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Labrador 6</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-6" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Juan González</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/juangonzalezalarcon?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/juangonzalez.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="764" /></a>		</div>							</div>
						
																						
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Labrador 2</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-2" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-14">
								<span class="panel-title" style="display:none;">Casa del Pilar</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=casa-del-pilar" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/casadelpilar2.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="675" /></a>		</div>							</div>
						
																						
							<div class="panel panel-15">
								<span class="panel-title" style="display:none;">PGarate</span>
										<div class="promo_slider_background_image"><a href="http://diputadoletelier.cl" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/pgarate.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="1633" /></a>		</div>							</div>
						
																						
							<div class="panel panel-16">
								<span class="panel-title" style="display:none;">Labrador 3</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-3" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-17">
								<span class="panel-title" style="display:none;">Labrador</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="28" /></a>		</div>							</div>
						
																						
							<div class="panel panel-18">
								<span class="panel-title" style="display:none;">Javier Ramírez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=javier-ramirez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/javier-ra.png" class="attachment-full size-full wp-post-image" alt="" data-wp-pid="8545" /></a>		</div>							</div>
						
																		
						<div class="clear"></div>
					
					</div>					
				</div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Más Leídas</a></li><li><a href="#sidebar-most-commented" class="">Comentadas</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/05/20180522_091856-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" title="" data-wp-pid="8887" /></a><div class="post_content">
				<span class="number animated_element" data-value="41141"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas">Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">mayo 22, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="36691"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8053" title="VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD">VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="28989"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8050" title="Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”">Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="28154"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018">El Labrador - Domingo 14 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 14, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="27676"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8045" title="Implementan nuevas cámaras de seguridad en la zona urbana">Implementan nuevas cámaras de seguridad en la zona urbana</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!"></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5><ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Recientes</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17193" title="Familia afectada por incendio agradece apoyo de vecinos">Familia afectada por incendio agradece apoyo de vecinos</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17190" title="Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños">Sename lamenta que convenio con ANI fuese desechado: Fue suscrito para proteger información de niños</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17188" title="Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna">Terminales de buses de Estación Central seguirán operando durante cuarentena en la comuna</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17185" title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia">Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello" class="post_image clearfix"></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=17183" title="Detienen a presunto autor de mortal atropello">Detienen a presunto autor de mortal atropello</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">abril 29, 2020</li>
			</ul></div></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=17185" data-a2a-title="Diputadas piden a Hacienda que respalde iniciativa para extender postnatal por pandemia"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D17185&amp;linkname=Diputadas%20piden%20a%20Hacienda%20que%20respalde%20iniciativa%20para%20extender%20postnatal%20por%20pandemia" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="El Labrador" href="http://www.diariolabrador.cl">El Labrador</a> - Patrimonio Histórico de la Región del Maipo  						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.0.62'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/newsmax-core/assets/script.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diariolabrador.cl\/v2\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.ba-bbq.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.history.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.easing.1.3.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.touchSwipe.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.transit.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.sliderControl.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.timeago.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.hint.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.qtip.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.blockUI.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.prettyPhoto.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/odometer.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/www.diariolabrador.cl\/v2","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/main.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.9.14'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.9.14#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.4.5'></script>
	</body>
</html>