<!DOCTYPE html>
<html lang="es">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 4.9.11" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Patrimonio Histórico de la Región del Maipo" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
		<link rel="pingback" href="http://www.diariolabrador.cl/v2/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.diariolabrador.cl/v2/wp-content/themes/labrador/images/favicon.ico" />
		<title>SERNAC lanza campaña para reforzar derechos del consumidor financiero &#8211; Diario El Labrador  &#8211; Melipilla</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; Feed" href="http://www.diariolabrador.cl/v2/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Labrador  - Melipilla &raquo; RSS de los comentarios" href="http://www.diariolabrador.cl/v2/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolabrador.cl\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/reset.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/superfish.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/prettyPhoto.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/jquery.qtip.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/odometer-theme-default.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/animations.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/menu_styles.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/style/responsive.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/custom.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/css/slide.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='http://www.diariolabrador.cl/v2/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolabrador.cl/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolabrador.cl/v2/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EDICIÓN DIGITAL &#8211; DOMINGO 06 DE OCTUBRE DE 2019' href='http://www.diariolabrador.cl/v2/?p=14498' />
<link rel='next' title='Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada' href='http://www.diariolabrador.cl/v2/?p=14506' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://www.diariolabrador.cl/v2/?p=14501" />
<link rel='shortlink' href='http://www.diariolabrador.cl/v2/?p=14501' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolabrador.cl/v2/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<meta property="og:image:url" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<meta property="og:image:secure_url" content="https://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<meta property="twitter:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<meta property="st:image" content="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<link rel="image_src" href="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg">
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-14501 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
		<div class="site_container">
						<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://www.diariolabrador.cl/v2" title="Diario El Labrador  &#8211; Melipilla">
														<img src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/03/logo-labrador-1.png" alt="logo" />
																				</a></h1>
						<h4>Patrimonio Histórico de la Región del Maipo</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_3  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-principal" class="sf-menu ubermenu-nav"><li id="menu-item-30" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-30"><a href="index.php">Inicio</a></li>
<li id="menu-item-31" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-31"><a href="http://www.diariolabrador.cl/v2/?cat=3">Crónicas</a></li>
<li id="menu-item-32" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-32"><a href="http://www.diariolabrador.cl/v2/?cat=4">Diario Digital</a></li>
<li id="menu-item-33" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-33"><a href="#">Contacto</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix small"><ul class="blog horizontal_carousel visible-3 autoplay-1 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-510x187.png" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”">Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" class="post_image clearfix"><img width="150" height="150" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada">Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero" class="post_image clearfix"><img width="360" height="140" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="SERNAC lanza campaña para reforzar derechos del consumidor financiero" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1.jpg 360w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1-300x117.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero">SERNAC lanza campaña para reforzar derechos del consumidor financiero</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="EDICIÓN DIGITAL &#8211; DOMINGO 06 DE OCTUBRE DE 2019" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 04 DE OCTUBRE DE 2019" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-14501 type-post status-publish format-standard has-post-thumbnail hentry category-cronicas"><h1 class="post_title"><a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero">SERNAC lanza campaña para reforzar derechos del consumidor financiero</a></h1><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>La Directora Regional Metropolitana del SERNAC, Daniela Agurto Geoffroy, informó que es relevante que los consumidores conozcan sus derechos en un mercado que es tan complejo como lo es el financiero. Esto les permitirá fijarse en los contratos y saber qué exigir al contratar un producto o servicio. “Estamos convencidos que un consumidor que conoce sus derechos tendrá el poder de ejercerlos y promover mejores prácticas en el mercado”.</p>
<p>La autoridad recordó que precisamente el espíritu de la Ley 20.555 del SERNAC Financiero, promulgada durante la primera administración del Presidente Sebastián Piñera, fue disminuir las asimetrías de información en este mercado y proteger de mejor manera a los consumidores. “Con esta campaña queremos reforzar esos derechos porque sabemos que todavía los consumidores sienten que las empresas les hacen un favor cuando les otorgan un crédito, y no conocen ni ejercen sus derechos. Un crédito no es un favor, ni existe crédito gratis”, señala.</p>
<p>Con la nueva Ley, vigente desde marzo pasado, aumentaron las multas en caso de infracciones a los derechos de los consumidores en el mercado financiero, pasando desde las 750 a las 1.500 UTM (cerca de 73 millones de pesos).</p>
<p>Un estudio encargado por el SERNAC, indica que existen grupos como el segmento C3D, que son más vulnerables en materia financiera, porque le otorgan alta relevancia a este tipo de productos, pero tienen poco conocimiento de sus derechos.</p>
<p>Este es el grupo socioeconómico que considera al crédito como una forma de acceso a productos y servicios que de otra manera no podrían comprar o contratar por tener un presupuesto más limitado. Por lo mismo, le dan gran valor a la tarjeta de crédito, pues la consideran un producto que “saca de apuros”. Sin embargo, al no conocer sus derechos, no los ejercen ni pueden tomar mejores decisiones financieras.</p>
<p>Por eso, para la Directora Regional del SERNAC, es relevante recordar a los consumidores que tienen derechos, y por su parte, las empresas tienen la obligación de facilitar el acceso a la información en un lenguaje claro. “La Ley del SERNAC Financiero incorporó el concepto del Costo Total del Crédito y la hoja resumen del contrato para que los consumidores pudieran entender de mejor manera cuánto terminarán pagando. Verificaremos que las instituciones estén respetando las exigencias”.</p>
<p><strong>Objetivos de la campaña</strong></p>
<ul>
<li>El objetivo de la campaña es que los consumidores conozcan sus derechos en este mercado y se atrevan a exigirlos.</li>
<li>El mercado financiero es uno de los más reclamados en el SERNAC. Sólo el año pasado, se recibieron casi 58 mil reclamos relacionados con cobros indebidos, fraudes con tarjetas de crédito y seguros no contratados.</li>
<li>Adicionalmente, el Servicio fiscalizará que se las instituciones estén respetando las exigencias establecidas en la Ley del SERNAC Financiero, entre ellas, las ventas atadas y la entrega de una hoja resumen.</li>
</ul>
<p>Con el objetivo que los consumidores conozcan sus derechos y puedan ejercerlos al contratar un producto o servicio en el mercado financiero, el SERNAC lanzó la campaña “Fíjate el doble”.</p>
<p>El mercado financiero es uno de los más reclamados en el SERNAC, y durante el año 2018, el Servicio sumó cerca de 58 mil casos contra de este mercado. Sólo el primer semestre de este año acumula 35 mil reclamos.</p>
<p>Los consumidores se quejan principalmente por cobros indebidos, por fraudes con las tarjetas de crédito, y la inclusión de seguros que nunca contrataron.</p>
<p>Del total de los casos del 2018, las empresas acogieron un 53% a los reclamos gestionados por el SERNAC, mientras que un 43% tuvieron respuesta desfavorable para los consumidores.</p>
<p><strong>Fiscalización</strong></p>
<p>En efecto, el SERNAC estará fiscalizando a las instituciones financieras para verificar que se estén respetando los derechos establecidos en la Ley, entre ellos, disponer de una hoja resumen, entregar una cotización válida por 7 días hábiles, que se entreguen las razones objetivas para la negativa de un crédito en máximo 10 días, entre otros.</p>
<p><strong>“Fíjate el doble”: conoce tus derechos como consumidor financiero</strong></p>
<p>La campaña del SERNAC, que tiene alcance nacional, incluye frases radiales, mensajes en redes sociales y folletería, tiene como fin que los consumidores conozcan sus derechos en el mercado financiero, por ejemplo:</p>
<ul>
<li>Derecho a que no lo amarren con productos que no quieren: Por ejemplo: si pide un crédito, las entidades financieras no pueden obligarlo a contratar un seguro.</li>
<li>Que no cambien las condiciones ni las reglas del juego: Esto es, si un consumidor tiene una tarjeta, las entidades financieras no pueden subir las comisiones o los precios informados.</li>
<li>Que informen con claridad en caso de rechazo de un crédito: En caso que una entidad financiera le rechace una solicitud de crédito, deben informarle las razones objetivas de la decisión, por escrito y en un plazo de 10 días.</li>
<li>La cotización que le entregue una institución financiera, debe tener una vigencia por, al menos, 7 días hábiles.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Tiene derecho a conocer las condiciones objetivas para la contratación de un crédito, de forma previa y pública.</li>
<li>Tiene derecho a conocer el Costo Total del Crédito (CTC) y la CAE o Carga anual equivalente.</li>
<li>Tiene derecho a solicitar información sobre su crédito y la empresa se lo debe entregar en el plazo máximo de 3 días.</li>
<li>Las empresas deben incluir una hoja resumen en los contratos de adhesión, que informe en forma clara todas las condiciones del crédito, entre ellas, el precio de lo que terminará pagando, la cantidad de cuotas, comisiones, tasas, cargos, entre otros.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Si pagó lo que debía, no le pueden impedir cerrar la tarjeta o cualquier producto financiero. Las empresas deben hacerlo en 10 días desde que el consumidor lo pide.</li>
</ul>
<p>En caso de tener un problema de consumo en el mercado financiero, los consumidores pueden acudir al SERNAC visitando www.sernac.cl, llamando en forma gratuita al número 800 700 100, o visitando las oficinas regionales del Servicio.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=14501" data-a2a-title="SERNAC lanza campaña para reforzar derechos del consumidor financiero"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></div><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-330x242.png 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-510x374.png 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”">Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" class="post_image clearfix"><img width="150" height="150" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada">Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero" class="post_image clearfix"><img width="330" height="140" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1-330x140.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="SERNAC lanza campaña para reforzar derechos del consumidor financiero" title="" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero">SERNAC lanza campaña para reforzar derechos del consumidor financiero</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; DOMINGO 06 DE OCTUBRE DE 2019" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 04 DE OCTUBRE DE 2019" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14492" title="EDICIÓN DIGITAL - MIÉRCOLES 02 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="330" height="242" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/MIERCOLES-02-DE-OCTUBRE-DE-2019-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; MIÉRCOLES 02 DE OCTUBRE DE 2019" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/MIERCOLES-02-DE-OCTUBRE-DE-2019-330x242.jpg 330w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/MIERCOLES-02-DE-OCTUBRE-DE-2019-510x374.jpg 510w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/MIERCOLES-02-DE-OCTUBRE-DE-2019-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://www.diariolabrador.cl/v2/?p=14492" title="EDICIÓN DIGITAL - MIÉRCOLES 02 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - MIÉRCOLES 02 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></li></ul></div><div class="comments_list_container clearfix page_margin_top_section"></div></div></div>  
				<div class="promo_slider_wrapper first pause">
										
					<div class="promo_slider auto_advance">
						<span class="promo_slider_time_delay" style="display:none;">6</span>                
															
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">CESAR RAUL MOYANO VERA</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=cesar-raul-moyano-vera" target="_self"><img width="349" height="349" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1.jpg 349w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-300x300.jpg 300w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/08/18033191_282036185588066_4777335466584925475_n-1-100x100.jpg 100w" sizes="(max-width: 349px) 100vw, 349px" /></a>		</div>							</div>
						
																						
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Dr. Ronald Parra/Urologo</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=dr-ronal-parra" target="_self"><img width="347" height="227" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2.jpg 347w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/07/Urologo-Ronald-2-300x196.jpg 300w" sizes="(max-width: 347px) 100vw, 347px" /></a>		</div>							</div>
						
																						
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">WEGMANN</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=wegmann" target="_self"><img width="348" height="228" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN.jpg 348w, http://www.diariolabrador.cl/v2/wp-content/uploads/2018/11/WEGMANN-300x197.jpg 300w" sizes="(max-width: 348px) 100vw, 348px" /></a>		</div>							</div>
						
																						
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Claudio Martínez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=claudio-martinez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/cmartinez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Juan Antonio Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=colomaja" target="_self"><img width="269" height="158" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/08/coloma-caluga.gif" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">José Guerra</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=andrea" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2016/10/joseguerra.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Coloma</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=coloma" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/10/coloma1.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">labrador 8</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-8" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;"></span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/FernandoPerezConcejal?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/02/fperez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">diario 7</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=diario-7" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Labrador 6</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-6" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Juan González</span>
										<div class="promo_slider_background_image"><a href="http://www.facebook.com/juangonzalezalarcon?fref=ts" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/juangonzalez.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Labrador 2</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-2" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-14">
								<span class="panel-title" style="display:none;">Casa del Pilar</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=casa-del-pilar" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/casadelpilar2.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-15">
								<span class="panel-title" style="display:none;">PGarate</span>
										<div class="promo_slider_background_image"><a href="http://diputadoletelier.cl" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/pgarate.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-16">
								<span class="panel-title" style="display:none;">Labrador 3</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador-3" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-17">
								<span class="panel-title" style="display:none;">Labrador</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=labrador" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2012/11/banner11.jpg" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																						
							<div class="panel panel-18">
								<span class="panel-title" style="display:none;">Javier Ramírez</span>
										<div class="promo_slider_background_image"><a href="http://www.diariolabrador.cl/v2/?ps_promotion=javier-ramirez" target="_self"><img width="269" height="200" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2013/01/javier-ra.png" class="attachment-full size-full wp-post-image" alt="" /></a>		</div>							</div>
						
																		
						<div class="clear"></div>
					
					</div>					
				</div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Más Leídas</a></li><li><a href="#sidebar-most-commented" class="">Comentadas</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas"><img width="510" height="187" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2018/05/20180522_091856-1-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="SERNAC lanza campaña para reforzar derechos del consumidor financiero" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="36818"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8884" title="Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas">Padres de Cristal aclararon que a su hija la mató una bala loca y que nadie les fue a cobrar ningún tipo de cuentas</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">mayo 22, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="33558"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8053" title="VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD">VECINOS DE TALAGANTE CUENTAN CON SERVICIO DE URGENCIA PRIMARIO DE ALTA RESOLUTIVIDAD</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="27178"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8050" title="Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”">Presidente de la comunidad Haitiana en Melipilla aseguró que llegan al país de manera “legal”</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="26512"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=7592" title="El Labrador - Domingo 14 de Enero de 2018">El Labrador - Domingo 14 de Enero de 2018</a></h5><ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">enero 14, 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="26104"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=8045" title="Implementan nuevas cámaras de seguridad en la zona urbana">Implementan nuevas cámaras de seguridad en la zona urbana</a></h5><ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">marzo 9, 2018</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!"></a><div class="post_content">
				<span class="number animated_element" data-value="1"></span>
				<h5><a href="http://www.diariolabrador.cl/v2/?p=1" title="Hello world!">Hello world!</a></h5><ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://www.diariolabrador.cl/v2/?cat=1" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">noviembre 20, 2012</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Recientes</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-100x100.png" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-100x100.png 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONCURSO-CUENTOS-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=14510" title="Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”">Hasta este miércoles es la recepción de los cuentos del concurso “Exprésate en palabras”</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/SALUD-HUMANIZADA-1.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=14506" title="Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada">Subdirección de Atención Primaria prepara a sus equipos para entregar una salud más humanizada</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/CONSUMIDOR-FINANCIERO-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="SERNAC lanza campaña para reforzar derechos del consumidor financiero" title="" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=14501" title="SERNAC lanza campaña para reforzar derechos del consumidor financiero">SERNAC lanza campaña para reforzar derechos del consumidor financiero</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://www.diariolabrador.cl/v2/?cat=3" title="View all posts filed under Crónicas">Crónicas</a></li><li class="date">octubre 6, 2019</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; DOMINGO 06 DE OCTUBRE DE 2019" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/DOMINGO-06-DE-OCTUBRE-DE-2019-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=14498" title="EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - DOMINGO 06 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></div></li><li class="post">
			<a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019" class="post_image clearfix"><img width="100" height="100" src="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="EDICIÓN DIGITAL &#8211; VIERNES 04 DE OCTUBRE DE 2019" title="" srcset="http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-100x100.jpg 100w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-150x150.jpg 150w, http://www.diariolabrador.cl/v2/wp-content/uploads/2019/10/VIERNES-04-DE-OCTUBRE-DE-2019-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="http://www.diariolabrador.cl/v2/?p=14495" title="EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019">EDICIÓN DIGITAL - VIERNES 04 DE OCTUBRE DE 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-4"><a class="category-4" href="http://www.diariolabrador.cl/v2/?cat=4" title="View all posts filed under Diario Digital">Diario Digital</a></li><li class="date">octubre 5, 2019</li>
			</ul></div></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix page_margin_top_section">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariolabrador.cl/v2/?p=14501" data-a2a-title="SERNAC lanza campaña para reforzar derechos del consumidor financiero"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.diariolabrador.cl%2Fv2%2F%3Fp%3D14501&amp;linkname=SERNAC%20lanza%20campa%C3%B1a%20para%20reforzar%20derechos%20del%20consumidor%20financiero" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="El Labrador" href="http://www.diariolabrador.cl">El Labrador</a> - Patrimonio Histórico de la Región del Maipo 						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.ba-bbq.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.history.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.easing.1.3.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.touchSwipe.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.transit.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.sliderControl.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.timeago.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.hint.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.qtip.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.blockUI.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/jquery.prettyPhoto.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/odometer.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/www.diariolabrador.cl\/v2\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/www.diariolabrador.cl\/v2","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/themes/labrador/js/main.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promo_slider_options = {"version":"3.3.1"};
var promo_slider_options = {"version":"3.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/promotion-slider/js/promo_slider.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.diariolabrador.cl/v2/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.4.5'></script>
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.diariolabrador.cl @ 2019-10-07 00:23:30 by W3 Total Cache -->